Impossible to display English/Chinese test mode flashcards

#1
I don't know why and how I did it few years ago, but I am not able now to do a test with showing english first, could you help me?
 
#2
Hi Mehdi,

that‘s an easy one, in Flashcards, you simply have to configure the Show setting to Definitions.

Enjoy,

Shun
 
Top